https://pulumi.com logo
#general
Title
# general
m

most-agency-6980

02/14/2024, 9:29 AM
vscode ➜ /workspaces/pulumi/core (master) $ pulumi preview Previewing update (production-usw1-test): error: failed to discover plugin requirements: calling `python -m pip list -v --format json`: exit status 1 Can Anyone help me with this error. I created a stack and tried preview, got this error