https://pulumi.com logo
#general
Title
# general
m

melodic-car-16900

08/29/2022, 3:35 PM
I need Pulumi to run with Typescript >= 4.1.0... how can I do this?