https://pulumi.com logo
#aws
Title
# aws
w

worried-city-86458

09/02/2020, 12:15 AM
Managed node groups now support EC2 launch templates ... and if I understand correctly, this requires Terraform AWS Provider 3.3.0 which requires Upgrade to v3.3.0 of the AWS Terraform Provider (or newer) for these features to be available in Pulumi.Aws?