https://pulumi.com logo
#general
Title
# general
b

busy-umbrella-36067

10/05/2018, 8:06 PM
im getting this error when using a specific stack.
Copy code
$ pulumi preview

Previewing update of stack 'XXXXXXXX/XXXXXXX-dev'
error: could not find plugin for provider 'XXXXXXXX-dev::XXXXXXX::pulumi:providers:kubernetes::default'