https://pulumi.com logo
#general
Title
# general
w

white-balloon-205

10/28/2018, 6:58 PM
For anyone else who sees error like this - see reply in the thread above. Node 11 is not currently supported with Pulumi, but we are working on support now for the next release. https://pulumi-community.slack.com/archives/C84L4E3N1/p1540752137087100?thread_ts=1540751756.083600&channel=C84L4E3N1&message_ts=1540752137.087100