https://pulumi.com logo
#general
Title
# general
b

billowy-laptop-45963

09/23/2019, 9:03 PM
I'm trying out integration testing and getting what seems to be an error due to an upstream api change:
<http://github.com/pulumi/pulumi/pkg/resource/deploy/providers/registry.go:326:30|github.com/pulumi/pulumi/pkg/resource/deploy/providers/registry.go:326:30>: multiple-value uuid.NewV4() in single-value context