https://pulumi.com logo
#general
Title
# general
w

worried-city-86458

09/27/2019, 5:03 AM
Also, it would be nice to turn off warnings like:
Copy code
warning: extensions/v1beta1/PodSecurityPolicy is not supported by Kubernetes 1.16+ clusters. Use policy/v1beta1/PodSecurityPolicy instead.