https://pulumi.com logo
#general
Title
# general
m

miniature-potato-84713

10/21/2019, 10:05 AM
Perhaps I’ve missed the message, in which case please disregard. I noticed that Node.js 8.10 will reach EOL end of this year so perhaps a note in the docs would be useful? Something like “Soon to be deprecated” for https://www.pulumi.com/docs/reference/pkg/nodejs/pulumi/aws/lambda/#NodeJS8d10Runtime ? Just a thought.
t

tall-librarian-49374

10/21/2019, 11:36 AM