https://pulumi.com logo
#general
Title
# general
f

fancy-translator-86814

10/24/2019, 12:52 PM
can’t wait pulumi-awsx:v0.18.13 on npm. I really need this:
secrets
property to
awsx.ecs.Container
to allow injecting sensitive data into a container.