#tf2pulumi I am getting error when trying to conve...
# general
c
#tf2pulumi I am getting error when trying to convert terraform to Pulumi. https://github.com/pulumi/tf2pulumi/issues/235
b
tf2pulumi only supports v0.12 - that module is much newer than that
👍 1