https://pulumi.com logo
#python
Title
# python
i

incalculable-sundown-82514

10/12/2018, 5:31 PM
Since people are in here, here’s a question for everybody: what versions of Python is it important to you that Pulumi work with: • Python >= 2.7, < 3 • Python >3, < 3.4 • Python >=3.4 • Python >=3.5 • Python >=3.6 • Something else? Feel free to DM me your answers or drop them in this channel!