https://pulumi.com logo
#python
Title
# python
i

incalculable-sundown-82514

11/13/2018, 10:15 PM
You need to use Python 3.6 or greater to run Pulumi programs using the version of ‘pulumi’ you currently have installed