https://pulumi.com logo
#python
Title
# python
f

fast-magician-55948

05/09/2019, 12:27 PM
I'm following the first steps - I do have Python 3.7 installed - I was able to do pip step etc. Is it perhaps because the path is python37?