https://pulumi.com logo
#python
Title
# python
f

full-island-88669

06/18/2021, 2:37 PM
Hi! I'm having an issue using pulumi Python package:
Copy code
Could not find a version that satisfies the requirement grpcio==1.38.0
More info: https://stackoverflow.com/questions/68036977/cannot-use-my-app-on-bitbucket-pipelines-could-not-find-a-version-that-satisfie