https://pulumi.com logo
#install
Title
# install
b

brainy-cartoon-21391

11/04/2018, 8:08 PM
looked around and found curl 'k' option to ignore TLS; now I am getting "could not determine latest version of pulumi..."