https://pulumi.com logo
#golang
Title
# golang
r

ripe-shampoo-80285

05/18/2021, 3:04 AM
That did work for me because I don't have node/npm installed. I just installed node/npm, and retried and it indeed fixed the issue. Thanks @billowy-army-68599! Just curious, why I don't need to do that before for the old version?
3 Views