https://pulumi.com logo
#typescript
Title
# typescript
e

eager-processor-51878

02/03/2020, 6:48 PM
Does anyone use Pulumi with yarn workspaces? It works but I am getting "Could not include required dependency" errors. These seem to be spurious though because it works.