https://pulumi.com logo
#contribute
Title
# contribute
w

white-balloon-205

09/02/2018, 3:52 PM
We need to adopt the latest pulumi (which undoes the earlier change) into pulumi-terraform. Current master branches won’t build at head due to the “change back” in pulumi. @rough-oil-1458 if you lock to the same versions as Pulumi-aws or Pulumi-gcp use, you should be safe.