s

    sparse-intern-71089

    7 months ago
    This message was deleted.
    p

    prehistoric-activity-61023

    7 months ago
    it should be
    gcp.serviceaccount.Account
    if we talk about python - there’s a mistake in the docs
    What IDE do you use for developing the pulumi code?