The current release version of the pulumi sdk (3.1...
# typescript
h
The current release version of the pulumi sdk (3.11.2) contains protobufjs which is affected by https://security.snyk.io/vuln/SNYK-JS-PROTOBUFJS-2441248 Currently the code on master does not contain this vulnerability, is there any chance for a release soon to patch this?
b
@hundreds-egg-46465 thsi will be released tomorrow
1