Thread
#general
    g

    great-breakfast-61299

    2 months ago
    hello does someone use certmanager in k8s ? it gives me this :
    warning: resource plugin kubernetes-cert-manager is expected to have version >=0.0.3, but has 0.0.1; the wrong version may be on your path, or this may be a bug in the plugin
    e

    echoing-dinner-19531

    2 months ago
    Probably a build bug, can you raise an issue about it on its github repo (https://github.com/pulumi/pulumi-kubernetes-cert-manager/issues)
    g

    great-breakfast-61299

    2 months ago
    sure thanks
    d

    damp-honey-93158

    2 months ago
    I'm doing this right this second... I can share what I'm doing in private message if you wish