https://pulumi.com logo
#getting-started
Title
# getting-started
p

plain-florist-63302

06/20/2023, 2:20 PM
The following packages have unmet dependencies:
azure-cli : Depends: libffi7 (>= 3.3~20180313) but it is not installable
Depends: libssl1.1 (>= 1.1.1) but it is not installable
E: Unable to correct problems, you have held broken packages.