https://pulumi.com logo
#general
Title
# general
b

better-rainbow-14549

04/18/2019, 2:30 PM
i'm referencing a package that says azure: "^0.17.3" but my parent project requires azure: "0.17.4" so they should be compatible surely?