https://pulumi.com logo
#general
Title
# general
n

numerous-dream-98392

11/18/2019, 5:58 PM
pulumi plugin rm resource gcp 1.5.0
pulumi plugin install resource gcp 1.6.0
and setting
"@pulumi/gcp": "^1.6.0"
in packages.json doesn't seem to make a difference -
pulumi up
still automatically downloads 1.5.0