https://pulumi.com logo
#aws
Title
# aws
m

most-lighter-95902

06/25/2022, 9:37 PM
I did some searching and updated all my packages as well as clis (kubectl and aws-cli) and also updated my kubeconfig to “client.authentication.k8s.io/v1beta1” version but it’s still throwing this error on
pulumi up
- has anyone run into this issue?