Hi, im just starting with pulumi, can anyone help ...
# getting-started
b
Hi, im just starting with pulumi, can anyone help me with this error?
b
this looks interesting, could you please file a bug with a repro
b
I cant, i m sorry, is a work environment
However, im just trying to create an api gateway , as you can see
e
Are you on NodeJS 19.2 or 19.3?
There was an internal V8 change in 19.2 or 19.3 that broke all function serialisation. Try 19.1 or 19.4.
b
Is Typescript
And im in node 19.2
Oh, my god it worked!
Thanks a lot!!